るいすときのこの物語

オタクエンジニアの雑記

Proxmox VE 4.0

Proxmox VE 4.0にアップデートしても LXC Template が表示されない

Proxmox VE 4.0が発表されたのでアップデートしました。 4.0からLXCコンテナが使えるようになったんですけど、テンプレートを見ても見つからず 彷徨ってたら対処法があったので覚書。 pveam update やったね!

Proxmox VE 4.0がリリースされた

我が家でもバイト先でも使っている Proxmox VE が 4.0 となりました。 Change Log ・Debian Jessie 8.2.0 ベース ・Linux kernel 4.2 ・QEMU 2.4 ・HAが新しくなった ・bash completion のサポート ・全てのIPv6に対応(?) ・LXC のサポート ・DRDB9 の追…